
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">

			
	<!-- OneTrust Cookies Consent Notice start -->
	
	<script
		src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"
		type="text/javascript"
		charset="UTF-8"
		data-domain-script="e1ad80fc-8c4f-4e68-9c6a-43b5a612378f"
	></script>

	<script type="text/javascript">
		function OptanonWrapper() { }
	</script>
	<!-- OneTrust Cookies Consent Notice end -->
		
						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/www.nwahomepage.com\/news\/politics\/the-big-lesson-from-the-bezos-hack-anyone-can-be-a-target\/" || "";
var cats = "Politics" || "";
var bob_kw = "" || "";
var bob_desc = "PROVIDENCE, R.I. (AP) \u2014 You may not think you&#8217;re in the same league as Jeff Bezos when it comes to being a hacking target. Probably not, but you \u2014 and just about anyone else, potentially including senior U.S. government figures \u2014 could still be vulnerable to an attack similar to one the Amazon founder and [&hellip;]" || "";
var bob_story_author = "MATT OBRIEN, Associated Press" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>



			
	
	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = false;
</script>


				
<!-- Index Exchange -->
<script async src="https://js-sec.indexww.com/ht/p/184979-164251977320883.js"></script> 	
	
<!-- A9 APS -->
<script>
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>

				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "23192";
	_sf_async_config.domain = "nwahomepage.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer = window.dataLayer || [];
dataLayer.push({});
</script>
<!-- End Google Tag Manager dataLayer  -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KJJZHXD");</script>
<!-- End Google Tag Manager -->
	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-5WBWJC");</script>
<!-- End Google Tag Manager -->
	
	
	
	<title>The big lesson from the Bezos hack: Anyone can be a target | KNWA</title>
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KNWA &raquo; Feed" href="https://www.nwahomepage.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KNWA &raquo; Comments Feed" href="https://www.nwahomepage.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/www.nwahomepage.com\/news\/politics\/the-big-lesson-from-the-bezos-hack-anyone-can-be-a-target\/","page_slug":"the-big-lesson-from-the-bezos-hack-anyone-can-be-a-target","page_type":"story","page_category":"politics","article_id":366706,"subpath":"\/news\/politics"}</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><meta name='description' content='PROVIDENCE, R.I. (AP) — You may not think you&#8217;re in the same league as Jeff Bezos when it comes to being a hacking target. Probably not, but you — and just about anyone else, potentially including senior U.S. government figures — could still be vulnerable to an attack similar to one the Amazon founder and [&hellip;]' /><!-- WP SEO -->
<meta name='google-site-verification' content='cQCm-HtV7IccCARDbl608QuuJ-YiUaPJZUId56LhdFE' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nwahomepage.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #3F5EDB;
		--alert_banner_label_sep: '/';
	}
</style>
<link rel='stylesheet' id='all-css-0' href='https://www.nwahomepage.com/wp-includes/css/dist/block-library/style.min.css?m=1576710967g' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.nwahomepage.com/_static/??-eJyVzEEOwiAQheELWQZKQVgYzwLjUFGgpNDo8bXGpRt3Ly9/PnjUAZfSqXToV8rUoNCzdbcCpri/fovpAtgazGnxLjEltEUxGcm5kIZPzgfLcizs3RzgD8+tPWIiZqQwQk7eSkVoiIIO/ieYt6GmbY6lwY16dXj/ON+95+d8Eupo9TgqLV9joEw/' type='text/css' media='all' />
<style id='ns-article-css-inline-css'>
.article--is-condensed .article-content { max-height: 600px; }
</style>
<script type='text/javascript' src='https://www.nwahomepage.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGpuZm5oYGlmUUWACWzILg='></script>
<link rel='https://api.w.org/' href='https://www.nwahomepage.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nwahomepage.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nwahomepage.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.nwahomepage.com/news/politics/the-big-lesson-from-the-bezos-hack-anyone-can-be-a-target/" />
<link rel='shortlink' href='https://www.nwahomepage.com/?p=366706' />
<link rel="alternate" type="application/json+oembed" href="https://www.nwahomepage.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nwahomepage.com%2Fnews%2Fpolitics%2Fthe-big-lesson-from-the-bezos-hack-anyone-can-be-a-target%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nwahomepage.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nwahomepage.com%2Fnews%2Fpolitics%2Fthe-big-lesson-from-the-bezos-hack-anyone-can-be-a-target%2F&#038;format=xml" />
			<meta property="fb:pages" content="269193847335" />
			
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript" src=""></script><link rel="amphtml" href="https://www.nwahomepage.com/news/politics/the-big-lesson-from-the-bezos-hack-anyone-can-be-a-target/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The big lesson from the Bezos hack: Anyone can be a target" />
<meta property="og:url" content="https://www.nwahomepage.com/news/politics/the-big-lesson-from-the-bezos-hack-anyone-can-be-a-target/" />
<meta property="og:description" content="PROVIDENCE, R.I. (AP) — You may not think you&#8217;re in the same league as Jeff Bezos when it comes to being a hacking target. Probably not, but you — and just about anyone else, potentially incl…" />
<meta property="article:published_time" content="2020-01-24T23:50:36+00:00" />
<meta property="article:modified_time" content="2020-01-25T02:01:48+00:00" />
<meta property="og:site_name" content="KNWA" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:image:alt" content="Jeff Bezos" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="The big lesson from the Bezos hack: Anyone can be a target" />
<meta name="twitter:image" content="https://www.nwahomepage.com/wp-content/uploads/sites/90/2020/01/4a1eadb0cd984b91995e2db808e602bb.jpg?w=640" />
<meta name="twitter:image:alt" content="Jeff Bezos" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://www.nwahomepage.com/wp-content/uploads/sites/90/2020/01/4a1eadb0cd984b91995e2db808e602bb.jpg?w=1280&amp;h=720&amp;crop=1" />
<meta property="og:image:secure_url" content="https://www.nwahomepage.com/wp-content/uploads/sites/90/2020/01/4a1eadb0cd984b91995e2db808e602bb.jpg?w=1280&#038;h=720&#038;crop=1" />
<meta name="twitter:title" content="The big lesson from the Bezos hack: Anyone can be a target" />
<meta name="twitter:description" content="PROVIDENCE, R.I. (AP) — You may not think you&#8217;re in the same league as Jeff Bezos when it comes to being a hacking target. Probably not, but you — and just about anyone else, potentially incl…" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.nwahomepage.com/wp-content/uploads/sites/90/2019/12/cropped-KNWA-app-icon.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.nwahomepage.com/wp-content/uploads/sites/90/2019/12/cropped-KNWA-app-icon.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.nwahomepage.com/wp-content/uploads/sites/90/2019/12/cropped-KNWA-app-icon.png?w=180" />
<meta name="msapplication-TileImage" content="https://www.nwahomepage.com/wp-content/uploads/sites/90/2019/12/cropped-KNWA-app-icon.png?w=270" />
</head>

<body class="feed_post-template-default single single-feed_post postid-366706 wp-custom-logo">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJJZHXD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5WBWJC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://www.nwahomepage.com/" rel="home">KNWA</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://www.nwahomepage.com/" rel="home">
						<img src="https://www.nwahomepage.com/wp-content/uploads/sites/90/2019/11/cropped-KNWA-Logo-for-HOmepage-1.png" alt="Politics" />
						<div class="site-header__logo-bg" style="background-image: url('https://www.nwahomepage.com/wp-content/uploads/sites/90/2019/11/cropped-KNWA-Logo-for-HOmepage-1.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://www.nwahomepage.com/weather/">
							<span class="site-header__weather-region">Springdale</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">50&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-65"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
					<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								  <div   id="acm-ad-tag-header-microbar-header-microbar"   data-slot='{"pos":"header-microbar","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[88,31],"sizes":[[[900,0],[[88,31]]],[[0,0],[]]],"amp_multi_size":"88x31","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"header-microbar","tag_id":"header-microbar","dfp_id":"5678","tag_name":"nx.knwa","ad_disabled":"0"}'   data-targeting='{"pos":"header-microbar","fold":"atf","category":"politics","kw":"the-big-lesson-from-the-bezos-hack-anyone-can-be-a-target"}'   data-path='/5678/nx.knwa/news/politics'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-header-microbar-header-microbar'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  							</div>
						</aside>

					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="site-header__search-form" action="https://www.nwahomepage.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="Site Search..." />
	<input type="submit" name="submit" value="" />
</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-93581" class="menu-item menu-item-type-taxonomy menu-item-object-category current-feed_post-ancestor menu-item-has-children menu-item-has-articles menu-item-93581"><a href="https://www.nwahomepage.com/news/">News</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--half">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-62220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62220"><a href="https://www.nwahomepage.com/news/knwa/">KNWA</a></li>
	<li id="menu-item-62221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62221"><a href="https://www.nwahomepage.com/myfox24/">FOX24</a></li>
	<li id="menu-item-96474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96474"><a href="https://www.nwahomepage.com/around-arkansas/">Around Arkansas</a></li>
	<li id="menu-item-329356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329356"><a href="https://www.nwahomepage.com/news/around-the-region/">Around the Region</a></li>
	<li id="menu-item-61190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61190"><a href="https://www.nwahomepage.com/election/your-local-election/">Election HQ</a></li>
	<li id="menu-item-93703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93703"><a href="https://www.nwahomepage.com/live-streams/">Live Streams</a></li>
	<li id="menu-item-61191" class="menu-item menu-item-type-taxonomy menu-item-object-category current-feed_post-ancestor current-menu-parent current-feed_post-parent menu-item-61191"><a href="https://www.nwahomepage.com/news/national/">National</a></li>
	<li id="menu-item-61192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61192"><a href="https://www.nwahomepage.com/news/newsfeed-now/">Newsfeed Now</a></li>
	<li id="menu-item-329343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329343"><a href="https://www.nwahomepage.com/news/take-this-job-and-love-it/">Take This Job and Love It</a></li>
	<li id="menu-item-270680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270680"><a href="https://www.nwahomepage.com/veterans-voices/">Veterans Voices</a></li>
	<li id="menu-item-260390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260390"><a href="https://www.nwahomepage.com/video-center/">Video Center</a></li>
	<li id="menu-item-61193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61193"><a href="https://www.nwahomepage.com/washington/washington-dc/">Washington-DC</a></li>
	<li id="menu-item-61701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61701"><a href="https://www.nwahomepage.com/news/weird-news/">Weird News</a></li>
	<li id="menu-item-230914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230914"><a href="https://www.nwahomepage.com/news/you-ask-we-investigate/">You Ask, We Investigate</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.nwahomepage.com/news/knwa/springdale-pd-searching-for-suspects-after-drive-by-shooting/"
									>
			
				Springdale PD searching for suspects after drive-by shooting
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.nwahomepage.com/news/knwa/springdale-pd-searching-for-suspects-after-drive-by-shooting/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i2.wp.com/www.nwahomepage.com/wp-content/uploads/sites/90/2020/01/Untitled.png?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.nwahomepage.com/myfox24/asmr-a-strange-youtube-craze-with-positive-benefits-2/"
									>
			
				ASMR – A strange YouTube craze with positive benefits
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.nwahomepage.com/news/knwa/asmr-a-strange-youtube-craze-with-positive-benefits/"
									>
			
				ASMR &#8211; A strange YouTube craze with positive benefits
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.nwahomepage.com/news/knwa/wreath-pickup-day-at-fayetteville-national-cemetery/"
									>
			
				Wreath Pickup Day at Fayetteville National Cemetery
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.nwahomepage.com/news/fayetteville-citizens-march-in-anti-war-protest/"
									>
			
				Fayetteville citizens march in anti-war protest
							</a>
					</h4>
	
	
	
	
	</div>

</article></div></div></div></div></li>
<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33"><a href="https://www.nwahomepage.com/weather/">Weather</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-61195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61195"><a href="https://www.nwahomepage.com/weather/">Weather</a></li>
	<li id="menu-item-61196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61196"><a href="https://www.nwahomepage.com/interactive-radar/">Interactive Radar</a></li>
	<li id="menu-item-310143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-310143"><a href="https://www.nwahomepage.com/weather/closings/">Closings &#038; Delays</a></li>
	<li id="menu-item-311591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-311591"><a href="https://www.nwahomepage.com/closings-admin/">Post Your Closings Here</a></li>
	<li id="menu-item-165258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165258"><a href="https://www.nwahomepage.com/weather/cameras/">Weather Cameras</a></li>
	<li id="menu-item-61203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61203"><a href="https://www.nwahomepage.com/weather/livestream/">Live stream</a></li>
	<li id="menu-item-61198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61198"><a href="https://www.nwahomepage.com/weather/super-weather-kid/">Super Weather Kid</a></li>
	<li id="menu-item-271304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271304"><a href="https://www.nwahomepage.com/biking-forecast/">Biking Forecast</a></li>
	<li id="menu-item-322834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322834"><a href="https://www.nwahomepage.com/weather/weather-blog/">Weather Blog</a></li>
	<li id="menu-item-165341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165341"><a href="https://www.nwahomepage.com/weather/weather-guests/">Weather Guests</a></li>
	<li id="menu-item-61200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61200"><a href="https://www.nwahomepage.com/weather/weatherteam/">Weather Team</a></li>
	<li id="menu-item-61201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61201"><a href="https://www.nwahomepage.com/weather/weatherradios/">Weather Radios</a></li>
	<li id="menu-item-61202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61202"><a href="https://www.nwahomepage.com/weather/weathercall/">Weather Call</a></li>
</ul>
</div></div></li>
<li id="menu-item-93855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-93855"><a href="https://www.nwahomepage.com/sports/pig-trail-nation/">Pig Trail Nation</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--half">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-231200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231200"><a href="https://www.nwahomepage.com/sports/pig-trail-nation/">Pig Trail Nation News</a></li>
	<li id="menu-item-96467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96467"><a href="https://www.nwahomepage.com/sports/pig-trail-nation/hog-recruiting/">Hog Recruiting</a></li>
	<li id="menu-item-173809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173809"><a href="https://www.nwahomepage.com/hog-football-stats/">2019 Schedule &#038; Stats</a></li>
	<li id="menu-item-319237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-319237"><a href="https://www.nwahomepage.com/pig-trail-nation-live-stream/">PTN Live Stream</a></li>
	<li id="menu-item-273704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273704"><a href="https://www.nwahomepage.com/sports/pig-trail-nation/ask-mike/">Ask Mike</a></li>
	<li id="menu-item-238905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238905"><a href="https://www.hogville.net/">Hogville</a></li>
	<li id="menu-item-61484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61484"><a href="https://www.nwahomepage.com/fearless-friday/fearless-friday-nwa/">Fearless Friday NWA</a></li>
	<li id="menu-item-242892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242892"><a href="https://www.nwahomepage.com/the-big-game/">The Big Game</a></li>
	<li id="menu-item-338262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338262"><a href="https://www.nwahomepage.com/japan-2020/">Japan 2020</a></li>
	<li id="menu-item-238608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238608"><a href="https://www.nwahomepage.com/sports/sec-football/">SEC Football</a></li>
	<li id="menu-item-178580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178580"><a href="https://www.nwahomepage.com/sports/silver-star-nation/">Silver Star Nation</a></li>
	<li id="menu-item-136048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136048"><a href="https://www.nwahomepage.com/news/national-sports/">National Sports</a></li>
	<li id="menu-item-173798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173798"><a href="https://www.nwahomepage.com/ncaaa/">NCAA</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.nwahomepage.com/sports/pig-trail-nation/hog-recruiting/offensive-lineman-with-sam-pittman-at-basketball-game/"
									>
			
				Offensive Lineman With Sam Pittman at Basketball Game
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.nwahomepage.com/sports/pig-trail-nation/hog-recruiting/offensive-lineman-with-sam-pittman-at-basketball-game/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper portrait">
	<img
		src="https://i0.wp.com/www.nwahomepage.com/wp-content/uploads/sites/90/2020/01/Robert-Scott.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.nwahomepage.com/sports/pig-trail-nation/watch-live-ptn-pregame-tcu/"
									>
			
				WATCH LIVE- PTN Pregame: TCU
							</a>
					</h4>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.nwahomepage.com/sports/pig-trail-nation/hog-recruiting/brandon-frazier-completes-official-visit-to-arkansas/"
									>
			
				Brandon Frazier Completes Official Visit to Arkansas
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.nwahomepage.com/sports/pig-trail-nation/dave-van-horn-explains-waving-motion-when-john-calipari-ejected/"
									>
			
				Dave Van Horn &#8220;Explains&#8221; Waving Motion When John Calipari Ejected
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.nwahomepage.com/sports/pig-trail-nation/keuchel-apologizes-for-2017-astros-sign-stealing-scandal/"
									>
			
				Keuchel apologizes for 2017 Astros&#8217; sign-stealing scandal
							</a>
					</h4>
	
	
	
	
	</div>

</article></div></div></div></div></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35"><a href="https://www.nwahomepage.com/contests/">Contests</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-346398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-346398"><a href="https://www.nwahomepage.com/watch-and-win/">Watch and Win</a></li>
	<li id="menu-item-342838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-342838"><a href="https://www.nwahomepage.com/shopping-spree/">Allen&#8217;s Food Market Shopping Spree</a></li>
	<li id="menu-item-359010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-359010"><a href="https://www.nwahomepage.com/big-game-charity-kickoff-challenge/">Big Game Charity Kickoff Challenge</a></li>
	<li id="menu-item-354997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354997"><a href="https://www.nwahomepage.com/big-game-trivia/">Big Game Trivia</a></li>
	<li id="menu-item-335142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335142"><a href="https://www.nwahomepage.com/remarkable-women-contest/">Remarkable Women</a></li>
	<li id="menu-item-95681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95681"><a href="https://www.nwahomepage.com/snap-of-the-day/">Snap Of The Day</a></li>
	<li id="menu-item-61550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61550"><a href="https://www.nwahomepage.com/weather/super-weather-kid/">Super Weather Kid</a></li>
	<li id="menu-item-366637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-366637"><a href="https://www.nwahomepage.com/turpentine-creek-wild-about-you-2-day-getaway/">Turpentine Creek &#8216;Wild About You&#8217;Getaway</a></li>
</ul>
</div></div></li>
<li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-36"><a href="https://www.nwahomepage.com/community/">Community</a>
<div class="dropnav dropnav--3-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="3">
	<li id="menu-item-310215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310215"><a href="https://www.nwahomepage.com/news/a-closer-look/">A Closer Look</a></li>
	<li id="menu-item-226859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226859"><a href="https://www.nwahomepage.com/biking-the-ozarks/">Biking the Ozarks</a></li>
	<li id="menu-item-123617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123617"><a href="http://www.nwahomepage.com/calendar/#/">Community Calendar</a></li>
	<li id="menu-item-61636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61636"><a href="https://www.nwahomepage.com/community/doinggood/">General Mills Doing Good</a></li>
	<li id="menu-item-179781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179781"><a href="https://www.nwahomepage.com/miracle/">Give Kids a Miracle</a></li>
	<li id="menu-item-61638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61638"><a href="https://www.nwahomepage.com/golden-apple/">Golden Apple</a></li>
	<li id="menu-item-340272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-340272"><a href="https://www.nwahomepage.com/horoscopes/">Horoscopes</a></li>
	<li id="menu-item-340273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-340273"><a href="https://www.nwahomepage.com/lottery/">Lottery</a></li>
	<li id="menu-item-61640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61640"><a href="https://www.nwahomepage.com/community/pet-of-the-week/">Pet of the Week</a></li>
	<li id="menu-item-335328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335328"><a href="https://www.nwahomepage.com/remarkable-women-contest/">Remarkable Women</a></li>
	<li id="menu-item-136952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136952"><a href="https://www.nwahomepage.com/news/special-report/">Special Report</a></li>
	<li id="menu-item-366636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-366636"><a href="https://www.nwahomepage.com/souper-bowl-of-caring/">Souper Bowl of Caring</a></li>
	<li id="menu-item-217679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217679"><a href="https://www.nwahomepage.com/news/nwa-spotlight/supplier-community/">Supplier Community</a></li>
	<li id="menu-item-61872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61872"><a href="https://nwahomepagedeals.com/">NWA Homepage Deals</a></li>
	<li id="menu-item-61870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61870"><a href="https://www.nwahomepage.com/news/nwa-spotlight/">NWA Spotlight</a></li>
	<li id="menu-item-61871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61871"><a href="http://arjobsonline.com/">ARJobsOnline</a></li>
</ul>
</div></div></li>
<li id="menu-item-63257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-63257"><a href="https://www.nwahomepage.com/lifestyle/good-day-nwa/">Good Day NWA</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--quarter">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-181469" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-181469"><a href="https://www.nwahomepage.com/tag/idrive-crain/">iDrive Crain</a></li>
	<li id="menu-item-274110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274110"><a href="https://www.nwahomepage.com/news/entertainment-news/cma-awards/">CMA Awards</a></li>
	<li id="menu-item-136168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136168"><a href="https://www.nwahomepage.com/news/entertainment-news/">Entertainment News</a></li>
	<li id="menu-item-95697" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95697"><a href="https://www.nwahomepage.com/tag/tasty-tuesday/">Tasty Tuesday</a></li>
	<li id="menu-item-330613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-330613"><a href="https://knwanews.secondstreetapp.com/What-Holiday-Movie-Are-You/questions/2410640?allow-full-viewport=true">What Holiday Movie Are You?</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.nwahomepage.com/lifestyle/good-day-nwa/good-day-nwa-trike-theatre-presents-a-year-with-frog-toad/"
									>
			
				Good Day NWA: Trike Theatre Presents &#8220;A Year with Frog &amp; Toad&#8221;
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.nwahomepage.com/lifestyle/good-day-nwa/good-day-nwa-trike-theatre-presents-a-year-with-frog-toad/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.nwahomepage.com/wp-content/uploads/sites/90/2020/01/FROG-AND-TOAD-2.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.nwahomepage.com/lifestyle/good-day-nwa/good-day-nwa-pink-ribbon-boutique/"
									>
			
				Good Day NWA: Pink Ribbon Boutique
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.nwahomepage.com/lifestyle/good-day-nwa/good-day-nwa-pink-ribbon-boutique/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.nwahomepage.com/wp-content/uploads/sites/90/2020/01/PINK-RIBBON-BOUTIQUE-WEB.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.nwahomepage.com/lifestyle/good-day-nwa/good-day-nwa-sidney-moncrief-ron-brewer-talk-game-day-with-the-triplets/"
									>
			
				Good Day NWA: Sidney Moncrief &amp; Ron Brewer Talk &#8220;Game Day with the Triplets&#8221;
							</a>
					</h4>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.nwahomepage.com/lifestyle/good-day-nwa/good-day-nwa-malco-movie-minute-78/"
									>
			
				Good Day NWA: Malco Movie Minute
							</a>
					</h4>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.nwahomepage.com/lifestyle/good-day-nwa/good-day-nwa-happening-in-nwa-friday-january-24-sunday-january-26/"
									>
			
				Good Day NWA: Happening in NWA Friday, January 24 &#8211; Sunday, January 26
							</a>
					</h4>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.nwahomepage.com/lifestyle/good-day-nwa/good-day-nwa-will-smith-poses-as-lyft-driver/"
									>
			
				Good Day NWA: Will Smith Poses as Lyft Driver
							</a>
					</h4>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
	</div>

</article></div></div></div></div></li>
<li id="menu-item-147104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147104"><a href="https://www.nwahomepage.com/ask-the-expert/">Advice Network</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-329989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-329989"><a href="https://www.nwahomepage.com/bills-fence-company/">Bill&#8217;s Fence Company</a></li>
	<li id="menu-item-326996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-326996"><a href="https://www.nwahomepage.com/bio-tech-md/">Bio-Tech M&#038;D</a></li>
	<li id="menu-item-293064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293064"><a href="https://www.nwahomepage.com/bio-tech-pharmacal/">Bio Tech Pharmacal</a></li>
	<li id="menu-item-61877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61877"><a href="https://www.nwahomepage.com/financial/">Chastain Financial</a></li>
	<li id="menu-item-277057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277057"><a href="https://www.nwahomepage.com/dr-earl-md/">Dr. Earl MD</a></li>
	<li id="menu-item-193943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193943"><a href="https://www.nwahomepage.com/ent-center-of-the-ozarks/">ENT Center of the Ozarks</a></li>
	<li id="menu-item-61875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61875"><a href="https://www.nwahomepage.com/nwa-urology/">NWA Urology</a></li>
	<li id="menu-item-256989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256989"><a href="https://www.nwahomepage.com/smile-shoppe/">Smile Shoppe</a></li>
	<li id="menu-item-61878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61878"><a href="https://www.nwahomepage.com/marketplace/solera-dental-spa/">Solera Dental Spa</a></li>
	<li id="menu-item-61700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61700"><a href="https://www.nwahomepage.com/your-health/">Your Health</a></li>
	<li id="menu-item-95758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95758"><a href="https://www.nwahomepage.com/vold-vision/">Vold Vision</a></li>
	<li id="menu-item-281614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281614"><a href="https://www.nwahomepage.com/wave-rural-connect/">WAVE Rural Connect</a></li>
</ul>
</div></div></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page current-feed_post-parent menu-item-has-children menu-item-23"><a href="https://www.nwahomepage.com/about-us/">About Us</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-61908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61908"><a href="https://www.nwahomepage.com/advertise-with-us/">Advertise With Us</a></li>
	<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="https://www.nwahomepage.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-259489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259489"><a href="https://nexstar.wd5.myworkdayjobs.com/nexstar/1/refreshFacet/318c8bb6f553100021d223d9780d30be">Work For Us</a></li>
	<li id="menu-item-233802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233802"><a href="https://www.nwahomepage.com/meet-the-team/">Meet the Team</a></li>
	<li id="menu-item-61910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61910"><a href="https://www.nwahomepage.com/alerts/">Sign Up for Text Alerts</a></li>
	<li id="menu-item-61905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61905"><a href="https://www.nwahomepage.com/signal-reception-help/">Signal Reception Help</a></li>
	<li id="menu-item-61907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61907"><a href="https://www.nwahomepage.com/stay-connected/">Stay Connected</a></li>
	<li id="menu-item-323863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-323863"><a href="https://www.nwahomepage.com/tv-schedule-nbc/">TV Schedule – NBC</a></li>
	<li id="menu-item-323862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-323862"><a href="https://www.nwahomepage.com/tv-schedule-fox-24/">TV Schedule – Fox 24</a></li>
	<li id="menu-item-323864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-323864"><a href="https://www.nwahomepage.com/tv-schedule-mynetworktv/">TV Schedule – MyNetworkTV</a></li>
</ul>
</div></div></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="site-header__search-form" action="https://www.nwahomepage.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="What are you looking for?" />
	<input type="submit" name="submit" value="Search" />
</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			
<div class="alert-banners js-alert-banners has-messages">
	
	<div class="weather-alerts" data-react-component="WeatherAlerts"></div>
</div>


			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"nx.knwa","ad_disabled":"0"}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"politics","kw":"the-big-lesson-from-the-bezos-hack-anyone-can-be-a-target"}'   data-path='/5678/nx.knwa/news/politics'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div class="zone-container--below-supernav">
			<section id="acm_ad_zones-2" class="widget acm_ad_zones"><script type="text/javascript" src=""></script></section><section id="custom_html-110" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"></div></div></section>		</div>
	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-366706 feed_post type-feed_post status-publish has-post-thumbnail hentry category-politics" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">
		The big lesson from the Bezos hack: Anyone can be a target	</h1>

			<div class="article-eyebrow">
			<a href="https://www.nwahomepage.com/news/politics/">Politics</a>
		</div>
	
	
	<div class="article-meta">
					<p>by: MATT O'BRIEN, Associated Press</p>
		
					Posted: <time datetime="2020-01-24T17:50:36-06:00">Jan 24, 2020 / 05:50 PM CST</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2020-01-24T20:01:48-06:00">Jan 24, 2020 / 08:01 PM CST</time>			</div><!-- .article-meta -->

			<figure class="article-featured-media article-featured-media--is-image">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.nwahomepage.com/wp-content/uploads/sites/90/2020/01/4a1eadb0cd984b91995e2db808e602bb.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt="Jeff Bezos"
		srcset="https://www.nwahomepage.com/wp-content/uploads/sites/90/2020/01/4a1eadb0cd984b91995e2db808e602bb.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.nwahomepage.com/wp-content/uploads/sites/90/2020/01/4a1eadb0cd984b91995e2db808e602bb.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.nwahomepage.com/wp-content/uploads/sites/90/2020/01/4a1eadb0cd984b91995e2db808e602bb.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.nwahomepage.com/wp-content/uploads/sites/90/2020/01/4a1eadb0cd984b91995e2db808e602bb.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.nwahomepage.com/wp-content/uploads/sites/90/2020/01/4a1eadb0cd984b91995e2db808e602bb.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.nwahomepage.com/wp-content/uploads/sites/90/2020/01/4a1eadb0cd984b91995e2db808e602bb.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							<figcaption><p>FILE &#8211; In this May 9, 2019, file photo Jeff Bezos speaks at an event before unveiling Blue Origin&#8217;s Blue Moon lunar lander in Washington. Two U.N. experts this week called for the U.S. to investigate a likely hack of Bezos&#8217; phone that could have involved Saudi Arabian Crown Prince Mohammed bin Salman. A commissioned forensic report found with “medium to high confidence” that Bezos&#8217; phone was compromised by a video MP4 file he received from the prince in May 2018. (AP Photo/Patrick Semansky, File)</p>
</figcaption>
					</figure>
	
	<div class="article-lead-share">
		
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	<div class="article-content rich-text">
		
		
<p>PROVIDENCE, R.I. (AP) — You may not think you&#8217;re in the same league as Jeff Bezos when it comes to being a hacking target. Probably not, but you — and just about anyone else, potentially including senior U.S. government figures — could still be vulnerable to an attack similar to one the Amazon founder and Washington Post owner apparently experienced. </p>

<p>Two U.N. experts this week called for the U.S. to investigate a likely hack of Bezos&#8217; phone that could have involved Saudi Arabian Crown Prince Mohammed bin Salman. A commissioned forensic report found with “medium to high confidence” that Bezos&#8217; iPhone X was compromised by a video MP4 file he received from the prince in May 2018.</p>

<p>Bezos later went public about the hack after the National Enquirer tabloid threatened to publish Bezos’ private photos if he didn’t call off a private investigation into the hacking of his phone. It&#8217;s not clear if those two events are related. The Saudis have denied any involvement in the purported hack.</p>

<p>The events could potentially affect U.S.-Saudi relations. On Friday, Sen. Ron Wyden, an Oregon Democrat, said he is asking the National Security Agency to look into the security of White House officials who may have messaged the crown prince, particularly on personal devices. Jared Kushner, a White House aide and President Donald Trump&#8217;s son-in-law, is known to have done so using WhatsApp.</p>

<p>Wyden called reports of the Bezos hack “extraordinarily ominous” and said they may have “startling repercussions for national security.”</p>

<p>But they could resonate at the personal level as well. As the cost of hacking falls while opportunities to dig into peoples&#8217; online lives multiply, more and more people are likely to end up as targets, even if they&#8217;re not the richest individuals in the world.</p>

<p>Ultimately, that boils down to a simple lesson: Be careful who you talk to — and what you&#8217;re using to chat with them.</p>

<p>“People need to get out of the mindset that nobody would hack them,” said Katie Moussouris, founder and CEO of Luta Security. “You don’t have to be a specific target or a big fish to find yourself at the mercy of an opportunistic attacker.”</p>

<p>WhatsApp, owned by Facebook, is generally considered a secure way of trading private online messages due to the fact that it scrambles messages and calls with encryption so that only senders and recipients can understand them. What many people may not have realized is that it, like almost any messaging service, can act as a conduit for malware.</p>

<p>That encryption, however, is no help if a trusted contact finds a way to use that connection to break into the phone&#8217;s operating system. In fact, an infected attachment can&#8217;t be detected by security software while it&#8217;s encrypted, and apps like WhatsApp don&#8217;t scan for malware even once files are decrypted.</p>

<p>WhatsApp users can disable the automatic downloading of photos, videos and other media, which happens by default unless the user takes action.</p>

<p>Other messaging apps are likely also vulnerable. “It just so happens that this one was a vulnerability in WhatsApp,&#8221; said JT Keating, of Texas-based security firm Zimperium. “It could have been in any one of any number of apps.&#8221;</p>

<p>Prince Mohammed exchanged numbers with Bezos during a U.S. trip in spring 2018. On the same visit, the prince also met with other tech executives, including the CEOs of Google, Apple and Palantir, as well as sports and entertainment celebrities and academic leaders. Virgin Group founder Richard Branson gave the Saudi delegation a tour of the Mojave Air and Space Port in the desert north of Los Angeles. </p>

<p>Google and Apple didn’t respond to emailed requests for comment this week on whether their executives shared personal contacts after that trip. Palantir Technologies confirmed that its CEO Alex Karp met with the prince but said they never shared personal messages. Virgin Group said it was looking into it.</p>

<p>UC Berkeley cybersecurity researcher Bill Marczak cautioned that there&#8217;s still no conclusive evidence that the Saudi video was malicious, adding that it might be premature to jump to broader conclusions about it. Many other security experts have also questioned the forensics report upon which U.N. officials are basing their conclusions.</p>

<p>But Marczak said it is generally good advice to “always be on the lookout for suspicious links or messages that sound too good to be true.&#8221;</p>

<p>Even caution about avoiding suspicious links might not be good enough to ward off spyware — especially for high-profile targets like dissidents, journalists and wealthy executives. Hackers-for-hire last year took advantage of a WhatsApp bug to remotely hijack dozens of phones and take control of their cameras and microphones without the user having to click anything to let them in. </p>

<p>In such cases, said Marczak, “there doesn’t need to be any interaction on the part of the person being targeted.”</p>

		
	</div><!-- .rich-text -->

	
<footer class="article-footer">
			<p class="article-copyright">Copyright 2020 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</p>
	
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>

	</footer><!-- .article-footer -->

	</article>

<aside class="ad-unit ad-unit--mr1-mobile">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"nx.knwa","ad_disabled":"0"}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"politics","kw":"the-big-lesson-from-the-bezos-hack-anyone-can-be-a-target"}'   data-path='/5678/nx.knwa/news/politics'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>


	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="114882"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	
	<aside class="article-list article-list--full-width">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More Politics Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://www.nwahomepage.com/news/politics/in-recording-trump-asks-how-long-ukraine-can-resist-russians/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				In recording Trump asks how long Ukraine can resist Russians
					</h3>
	
			<footer class="article-list__article-byline">
			by ZEKE MILLER, COLLEEN LONG, MIKE BALSAMO and LYNN BERRY, Associated Press <span class="sep">/</span> <time datetime="2020-01-25T15:46:34-06:00">Jan 25, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>WASHINGTON (AP) — President Donald Trump inquired how long Ukraine would be able to resist Russian aggression without U.S. assistance during a 2018 meeting with donors that included the indicted associates of his personal attorney Rudy Giuliani.</p>
<p>“How long would they last in a fight with Russia?” Trump is heard asking in the audio portion of a video recording, moments before he calls for the firing of U.S. Ambassador to Ukraine Marie Yovanovitch. She was removed a year later after a campaign to discredit her by Giuliani and others, an action that is part of Democrats' case arguing for the removal of the president in his Senate impeachment trial.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.nwahomepage.com/wp-content/uploads/sites/90/2020/01/2308b7bc71814b9aae5991f3afaf2374.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.nwahomepage.com/wp-content/uploads/sites/90/2020/01/2308b7bc71814b9aae5991f3afaf2374.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.nwahomepage.com/wp-content/uploads/sites/90/2020/01/2308b7bc71814b9aae5991f3afaf2374.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.nwahomepage.com/wp-content/uploads/sites/90/2020/01/2308b7bc71814b9aae5991f3afaf2374.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.nwahomepage.com/wp-content/uploads/sites/90/2020/01/2308b7bc71814b9aae5991f3afaf2374.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.nwahomepage.com/wp-content/uploads/sites/90/2020/01/2308b7bc71814b9aae5991f3afaf2374.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.nwahomepage.com/wp-content/uploads/sites/90/2020/01/2308b7bc71814b9aae5991f3afaf2374.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://www.nwahomepage.com/news/politics/trial-highlights-transcript-talk-handshakes-for-defense/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Trial highlights: Transcript talk, handshakes for defense
					</h3>
	
			<footer class="article-list__article-byline">
			by MARY CLARE JALONICK and LISA MASCARO, Associated Press <span class="sep">/</span> <time datetime="2020-01-25T15:38:05-06:00">Jan 25, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>WASHINGTON (AP) — President Donald Trump’s lawyers on Saturday argued a robust version of one of his favorite phrases to tweet: “Read the transcript!” </p>
<p>It was the first day of defense arguments in Trump’s impeachment trial as the Senate gathered for two quick hours in a rare Saturday session. The White House lawyers had said it would be a “sneak preview” of their defense, continuing Monday, and they spent the morning rebutting the House impeachment managers’ arguments by charging that they were politically motivated. </p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.nwahomepage.com/wp-content/uploads/sites/90/2020/01/11db3f13fa5d43d6a7c2eaef20613a75.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.nwahomepage.com/wp-content/uploads/sites/90/2020/01/11db3f13fa5d43d6a7c2eaef20613a75.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.nwahomepage.com/wp-content/uploads/sites/90/2020/01/11db3f13fa5d43d6a7c2eaef20613a75.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.nwahomepage.com/wp-content/uploads/sites/90/2020/01/11db3f13fa5d43d6a7c2eaef20613a75.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.nwahomepage.com/wp-content/uploads/sites/90/2020/01/11db3f13fa5d43d6a7c2eaef20613a75.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i1.wp.com/www.nwahomepage.com/wp-content/uploads/sites/90/2020/01/11db3f13fa5d43d6a7c2eaef20613a75.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.nwahomepage.com/wp-content/uploads/sites/90/2020/01/11db3f13fa5d43d6a7c2eaef20613a75.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://www.nwahomepage.com/news/politics/pete-stark-congressman-who-reshaped-health-care-has-died/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Pete Stark, congressman who reshaped health care, dies at 88
					</h3>
	
			<footer class="article-list__article-byline">
			by DAISY NGUYEN, Associated Press <span class="sep">/</span> <time datetime="2020-01-25T13:42:12-06:00">Jan 25, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>SAN FRANCISCO (AP) — Former California Rep. Fortney “Pete” Stark, Jr., an influential Democrat whose legislative work helped reshape America's health care system, has died. He was 88.</p>
<p>Stark's family said he died Friday at his home in Maryland. They did not disclose a cause of death.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.nwahomepage.com/wp-content/uploads/sites/90/2020/01/4df2e77f6f3c47bfa71fe45f535778f9.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt="Fortney ???Pete??? Stark"
		srcset="https://www.nwahomepage.com/wp-content/uploads/sites/90/2020/01/4df2e77f6f3c47bfa71fe45f535778f9.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.nwahomepage.com/wp-content/uploads/sites/90/2020/01/4df2e77f6f3c47bfa71fe45f535778f9.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.nwahomepage.com/wp-content/uploads/sites/90/2020/01/4df2e77f6f3c47bfa71fe45f535778f9.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.nwahomepage.com/wp-content/uploads/sites/90/2020/01/4df2e77f6f3c47bfa71fe45f535778f9.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.nwahomepage.com/wp-content/uploads/sites/90/2020/01/4df2e77f6f3c47bfa71fe45f535778f9.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.nwahomepage.com/wp-content/uploads/sites/90/2020/01/4df2e77f6f3c47bfa71fe45f535778f9.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
			</div>


	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 Story pages","dfp_id":"5678","tag_name":"nx.knwa","ad_disabled":"0"}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"politics","kw":"the-big-lesson-from-the-bezos-hack-anyone-can-be-a-target"}'   data-path='/5678/nx.knwa/news/politics'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>

	<aside class="article-list article-list--grid article-list--grid-2">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.nwahomepage.com/news/knwa/springdale-pd-searching-for-suspects-after-drive-by-shooting/"
									>
			
				Springdale PD searching for suspects after drive-by shooting
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.nwahomepage.com/news/knwa/">KNWA</a> / <time datetime="2020-01-25T15:43:23-06:00">10 mins ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.nwahomepage.com/news/knwa/springdale-pd-searching-for-suspects-after-drive-by-shooting/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i2.wp.com/www.nwahomepage.com/wp-content/uploads/sites/90/2020/01/Untitled.png?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.nwahomepage.com/wp-content/uploads/sites/90/2020/01/Untitled.png?w=320&amp;h=180&amp;crop=1 320w, https://i2.wp.com/www.nwahomepage.com/wp-content/uploads/sites/90/2020/01/Untitled.png?resize=640%2C360&amp;ssl=1 640w, https://i2.wp.com/www.nwahomepage.com/wp-content/uploads/sites/90/2020/01/Untitled.png?resize=960%2C540&amp;ssl=1 960w, https://i2.wp.com/www.nwahomepage.com/wp-content/uploads/sites/90/2020/01/Untitled.png?resize=1280%2C720&amp;ssl=1 1280w, https://i2.wp.com/www.nwahomepage.com/wp-content/uploads/sites/90/2020/01/Untitled.png?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/www.nwahomepage.com/wp-content/uploads/sites/90/2020/01/Untitled.png?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.nwahomepage.com/news/knwa/asmr-a-strange-youtube-craze-with-positive-benefits/"
									>
			
				ASMR &#8211; A strange YouTube craze with positive benefits
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.nwahomepage.com/news/knwa/">KNWA</a> / <time datetime="2020-01-25T15:46:35-06:00">7 mins ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.nwahomepage.com/news/knwa/asmr-a-strange-youtube-craze-with-positive-benefits/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i0.wp.com/www.nwahomepage.com/wp-content/uploads/sites/90/2020/01/ASMR-1.png?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.nwahomepage.com/wp-content/uploads/sites/90/2020/01/ASMR-1.png?w=320&amp;h=180&amp;crop=1 320w, https://www.nwahomepage.com/wp-content/uploads/sites/90/2020/01/ASMR-1.png?w=640&amp;h=360&amp;crop=1 640w, https://www.nwahomepage.com/wp-content/uploads/sites/90/2020/01/ASMR-1.png?w=960&amp;h=540&amp;crop=1 960w, https://www.nwahomepage.com/wp-content/uploads/sites/90/2020/01/ASMR-1.png?w=1280&amp;h=720&amp;crop=1 1280w, https://i0.wp.com/www.nwahomepage.com/wp-content/uploads/sites/90/2020/01/ASMR-1.png?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.nwahomepage.com/wp-content/uploads/sites/90/2020/01/ASMR-1.png?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.nwahomepage.com/news/knwa/wreath-pickup-day-at-fayetteville-national-cemetery/"
									>
			
				Wreath Pickup Day at Fayetteville National Cemetery
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.nwahomepage.com/news/knwa/">KNWA</a> / <time datetime="2020-01-25T15:16:39-06:00">37 mins ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.nwahomepage.com/news/knwa/wreath-pickup-day-at-fayetteville-national-cemetery/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i0.wp.com/www.nwahomepage.com/wp-content/uploads/sites/90/2018/04/Story_2136504_ver1.0-1.jpg?resize=2560%2C1440&#038;ssl=1"
		alt="Memorial Day Ceremony at Fayetteville National Cemetery_5873410234739674318"
		srcset="https://www.nwahomepage.com/wp-content/uploads/sites/90/2018/04/Story_2136504_ver1.0-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.nwahomepage.com/wp-content/uploads/sites/90/2018/04/Story_2136504_ver1.0-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://i0.wp.com/www.nwahomepage.com/wp-content/uploads/sites/90/2018/04/Story_2136504_ver1.0-1.jpg?resize=960%2C540&amp;ssl=1 960w, https://i0.wp.com/www.nwahomepage.com/wp-content/uploads/sites/90/2018/04/Story_2136504_ver1.0-1.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/www.nwahomepage.com/wp-content/uploads/sites/90/2018/04/Story_2136504_ver1.0-1.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.nwahomepage.com/wp-content/uploads/sites/90/2018/04/Story_2136504_ver1.0-1.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.nwahomepage.com/news/fayetteville-citizens-march-in-anti-war-protest/"
									>
			
				Fayetteville citizens march in anti-war protest
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.nwahomepage.com/news/">News</a> / <time datetime="2020-01-25T14:23:53-06:00">1 hour ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.nwahomepage.com/news/fayetteville-citizens-march-in-anti-war-protest/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i1.wp.com/www.nwahomepage.com/wp-content/uploads/sites/90/2017/05/fayetteville20dickson_1493150134207_20138177_ver1.0_640_360_1494964670948_21562802_ver1.0-2.png?resize=2560%2C1440&#038;ssl=1"
		alt="fayetteville dickson_1493150134207_20138177_ver1.0_640_360_1494964670948.png"
		srcset="https://www.nwahomepage.com/wp-content/uploads/sites/90/2017/05/fayetteville20dickson_1493150134207_20138177_ver1.0_640_360_1494964670948_21562802_ver1.0-2.png?w=320&amp;h=180&amp;crop=1 320w, https://www.nwahomepage.com/wp-content/uploads/sites/90/2017/05/fayetteville20dickson_1493150134207_20138177_ver1.0_640_360_1494964670948_21562802_ver1.0-2.png?w=640&amp;h=360&amp;crop=1 640w, https://i1.wp.com/www.nwahomepage.com/wp-content/uploads/sites/90/2017/05/fayetteville20dickson_1493150134207_20138177_ver1.0_640_360_1494964670948_21562802_ver1.0-2.png?resize=960%2C540&amp;ssl=1 960w, https://i1.wp.com/www.nwahomepage.com/wp-content/uploads/sites/90/2017/05/fayetteville20dickson_1493150134207_20138177_ver1.0_640_360_1494964670948_21562802_ver1.0-2.png?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/www.nwahomepage.com/wp-content/uploads/sites/90/2017/05/fayetteville20dickson_1493150134207_20138177_ver1.0_640_360_1494964670948_21562802_ver1.0-2.png?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.nwahomepage.com/wp-content/uploads/sites/90/2017/05/fayetteville20dickson_1493150134207_20138177_ver1.0_640_360_1494964670948_21562802_ver1.0-2.png?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

			</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	
	</aside>
	
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"nx.knwa","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"politics","kw":"the-big-lesson-from-the-bezos-hack-anyone-can-be-a-target"}'   data-path='/5678/nx.knwa/news/politics'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	
	
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"nx.knwa","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"politics","kw":"the-big-lesson-from-the-bezos-hack-anyone-can-be-a-target"}'   data-path='/5678/nx.knwa/news/politics'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"nx.knwa","ad_disabled":"0"}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"politics","kw":"the-big-lesson-from-the-bezos-hack-anyone-can-be-a-target"}'   data-path='/5678/nx.knwa/news/politics'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
	
</div><!-- #content -->
		</div>

		<footer id="footer" class="site-footer">
	<div class="site-footer__site-branding">
		<div class="site-footer__logo">
			<a href="https://www.nwahomepage.com/" rel="home">
				<img src="https://www.nwahomepage.com/wp-content/uploads/sites/90/2019/11/cropped-KNWA-Logo-for-HOmepage-1.png" alt="KNWA/KFTA" />
			</a>
		</div>
	</div>

		<div class="site-footer__social">
		<h2>Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/KNWAnews">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/KNWAnews">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/knwanews/">
					<img src="https://www.nwahomepage.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" />
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/channel/UCsQxtMGJ5qKg7Ov1DEIyqoQ">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 192 192" style="enable-background:new 0 0 192 192;" xml:space="preserve">
	<title>YouTube</title>
	<style type="text/css">
		.youtube-st0{fill:#FF0000;}
		.youtube-st1{fill:#FFFFFF;}
	</style>
	<g id="XMLID_184_">
		<path id="XMLID_182_" class="youtube-st0" d="M180.32,53.36c-2.02-7.62-7.99-13.62-15.56-15.66C151.04,34,96,34,96,34s-55.04,0-68.76,3.7
			c-7.57,2.04-13.54,8.04-15.56,15.66C8,67.18,8,96,8,96s0,28.82,3.68,42.64c2.02,7.62,7.99,13.62,15.56,15.66
			C40.96,158,96,158,96,158s55.04,0,68.76-3.7c7.57-2.04,13.54-8.04,15.56-15.66C184,124.82,184,96,184,96S184,67.18,180.32,53.36z"
			/>
		<polygon id="XMLID_1355_" class="youtube-st1" points="78,122.17 124,96 78,69.83 	"/>
	</g>
</svg>
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--email">
				<a href="mailto:news@knwa.com">
					
<svg xmlns="http://www.w3.org/2000/svg" width="29.35" height="22" viewBox="0 0 29.35 22">
	<title>Email</title>
	<defs>
		<style>
			.email-cls-1 {
				fill: #eb6823;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="email-cls-1" d="M1168.41,189.824a0.347,0.347,0,0,1,.56.269v11.719a2.75,2.75,0,0,1-2.75,2.751h-23.84a2.75,2.75,0,0,1-2.75-2.751V190.1a0.338,0.338,0,0,1,.55-0.269c1.29,1,2.99,2.263,8.83,6.51,1.21,0.882,3.25,2.739,5.29,2.727,2.04,0.017,4.12-1.879,5.29-2.727C1165.43,192.093,1167.13,190.821,1168.41,189.824Zm-14.11,7.4c1.33,0.023,3.24-1.674,4.2-2.373,7.61-5.518,8.19-6,9.94-7.375a1.381,1.381,0,0,0,.53-1.083v-1.089a2.75,2.75,0,0,0-2.75-2.75h-23.84a2.75,2.75,0,0,0-2.75,2.75V186.4a1.359,1.359,0,0,0,.53,1.083c1.75,1.37,2.33,1.857,9.93,7.375,0.96,0.7,2.88,2.4,4.21,2.373h0Z" transform="translate(-1139.62 -182.562)"/>
</svg>
				</a>
			</li>
			</ul>
</aside>
	</div>
	
		<div class="site-footer__apps">
		<h2>News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/knwa-fox24-news/id641349012">
						<img src="https://www.nwahomepage.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.newssynergy.nwahomepage">
						<img src="https://www.nwahomepage.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" />
					</a>
				</div>
					</div>
	</div>
	<div class="site-footer__weather-apps">
		<h2>Weather App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/nwa-weather-authority-powered/id835244863">
						<img src="https://www.nwahomepage.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS Weather app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.newssynergy.nwaweather">
						<img src="https://www.nwahomepage.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android Weather app from Google Play" />
					</a>
				</div>
					</div>
	</div>
	
	
<div class="site-footer__primary-nav">
	<div class="menu-footer-primary-container"><ul id="menu-footer-primary" class="menu"><li id="menu-item-93847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93847"><a href="https://www.nwahomepage.com/knwa/">KNWA</a></li>
<li id="menu-item-102701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102701"><a href="https://www.nwahomepage.com/news-myfox24/">FOX24</a></li>
<li id="menu-item-93849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93849"><a href="https://www.nwahomepage.com/news/">News</a></li>
<li id="menu-item-93850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93850"><a href="https://www.nwahomepage.com/weather/">Weather</a></li>
<li id="menu-item-93851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93851"><a href="https://www.nwahomepage.com/contact-us/">Contact Us</a></li>
<li id="menu-item-93852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93852"><a href="https://www.nwahomepage.com/about-us/">About Us</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-365538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-365538"><a target="_blank" rel="noopener noreferrer" href="https://www.nexstar.tv/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-94012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94012"><a href="https://www.nwahomepage.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-94014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94014"><a href="https://www.nwahomepage.com/advertise-with-us/">Advertise With Us</a></li>
<li id="menu-item-94015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94015"><a href="https://www.nwahomepage.com/contact-us/">Contact Us</a></li>
<li id="menu-item-94016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94016"><a href="https://www.nwahomepage.com/tv-station-information/">TV Station Information</a></li>
</ul></div></div>

	<div class="site-footer__network-branding">
								<a href="https://www.nexstar.tv" title="Go to Nexstar">
				<img src="https://www.nwahomepage.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" alt="LAKANA">
			</a>
			</div>
	<div class="site-footer__copyright">
		&copy; 1998 - 2020 Nexstar Broadcasting, Inc. | All Rights Reserved.	</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "Politics";
	_sf_async_config.authors = "MATT O'BRIEN, Associated Press";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"nx.knwa","ad_disabled":"0"}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"politics","kw":"the-big-lesson-from-the-bezos-hack-anyone-can-be-a-target"}'   data-path='/5678/nx.knwa/news/politics'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	<div id="aria-dialog-overlay"></div>
	<script>
var wpApiSettings = {"root":"https:\/\/www.nwahomepage.com\/wp-json\/","nonce":"6b56383d03","versionString":"wp\/v2\/"};
</script>
<script>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</script>
<script type='text/javascript' src='https://www.nwahomepage.com/_static/??-eJydjEkSgyAQAD8UQRlBPaTylhHGBApQWSp5fvCYa65d3c3fR2ej9tVQ5i5zPGyX6KyUCws2MpdvvCl6j4Vi4eVFoYmRPrlg4trbi67VenPVT7+v6FkvkTYBoAzCOC6DVJNha43G0x9TTMXqVqpZ9KRpWkD2GyiYccDf6yPcBzktSgipwH0BstxLdg=='></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0#pubid=ra-5b7190c0239b8829'></script>
<script>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
</script>
<script type='text/javascript' src='https://www.nwahomepage.com/wp-includes/js/wp-embed.min.js?m=1576710968g'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202004.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'162794897',post:'366706',tz:'-6',srv:'www.nwahomepage.com'} ]);
	_stq.push([ 'clickTrackerInit', '162794897', '366706' ]);
</script>

</body>
</html>
